Discussion:
Liquide de refroidissement marron en surface
(trop ancien pour répondre)
Bruant Nicolas
2003-08-31 21:31:01 UTC
Salut,
le liquide de refroidissement de ma 205 (essence) est marron en surface
(dans le bol d'expansion).
Une fine pellicule visqueuse (1mm peut etre ?), un peu comme de la boue.
En trempant un tournevis il ressort a moitier marron car ca colle.
Cependant le reste du liquide semble etre très clair (verdatre) dans le
bol d'expansion (j'en ai retiré un peu avec une pipette a 2 cm de
profondeur).
Est ce du a de l'huile qui passe dans le circuit ou est ce que c'est le
liquide qui est trop vieux.
Si c'est de l'huile, c'est forcement la culasse ou ca peut etre autre
chose ?
Aussi le niveau de liquide ne semble pas baisser et le moteur ne chauffe
pas. Il n'y a pas de fumee blanche au pot d'echappement
Ne cherche plus c'est le joint de culasse qui est naze :

2 effets possibles -> de l'huile dans l'eau (ton cas)
-> de l'eau dans l'huile (mayonnaise)

ZORG
Ludo
2003-08-31 21:34:42 UTC
Si l'huile passe dans le circuit d'eau, l'eau passe forcément dans le
circuit d'huile. Dans ce cas, il devrait y avoir des traces d'eau
(mayonnaise blanchatre au niveau du bouchon d'huile. Si ce n'est pas le cas,
c'est sans doute que le circuit de refroidissement est encrassé.
Des produits sont disponibles dans le commerce pour le nettoyege des circuit
de refroidissement. Selon l'age de la voiture, le nettoyage peut être long
et il est parfois nécessaire de renouveller l'opération 2 ou 3 fois pour
avoir un circuit propre.
Salut,
le liquide de refroidissement de ma 205 (essence) est marron en surface
(dans le bol d'expansion).
Une fine pellicule visqueuse (1mm peut etre ?), un peu comme de la boue.
En trempant un tournevis il ressort a moitier marron car ca colle.
Cependant le reste du liquide semble etre très clair (verdatre) dans le
bol d'expansion (j'en ai retiré un peu avec une pipette a 2 cm de
profondeur).
Est ce du a de l'huile qui passe dans le circuit ou est ce que c'est le
liquide qui est trop vieux.
Si c'est de l'huile, c'est forcement la culasse ou ca peut etre autre
chose ?
Aussi le niveau de liquide ne semble pas baisser et le moteur ne chauffe
pas. Il n'y a pas de fumee blanche au pot d'echappement
Atlantik
2003-08-31 21:44:35 UTC
oui en effet le liquide de refroidissement ce change normalement tout les 2
ans
après si vous le changer pas (c pas obligatoire) surveiller quand même tout
signe de début d'encrassement et la changer le tout de suite
Post by Ludo
Si l'huile passe dans le circuit d'eau, l'eau passe forcément dans le
circuit d'huile. Dans ce cas, il devrait y avoir des traces d'eau
(mayonnaise blanchatre au niveau du bouchon d'huile. Si ce n'est pas le cas,
c'est sans doute que le circuit de refroidissement est encrassé.
Des produits sont disponibles dans le commerce pour le nettoyege des circuit
de refroidissement. Selon l'age de la voiture, le nettoyage peut être long
et il est parfois nécessaire de renouveller l'opération 2 ou 3 fois pour
avoir un circuit propre.
Salut,
le liquide de refroidissement de ma 205 (essence) est marron en surface
(dans le bol d'expansion).
Une fine pellicule visqueuse (1mm peut etre ?), un peu comme de la boue.
En trempant un tournevis il ressort a moitier marron car ca colle.
Cependant le reste du liquide semble etre très clair (verdatre) dans le
bol d'expansion (j'en ai retiré un peu avec une pipette a 2 cm de
profondeur).
Est ce du a de l'huile qui passe dans le circuit ou est ce que c'est le
liquide qui est trop vieux.
Si c'est de l'huile, c'est forcement la culasse ou ca peut etre autre
chose ?
Aussi le niveau de liquide ne semble pas baisser et le moteur ne chauffe
pas. Il n'y a pas de fumee blanche au pot d'echappement
Olivier.Brosson
2003-09-01 11:56:56 UTC
Pas forcément
Post by Ludo
Si l'huile passe dans le circuit d'eau, l'eau passe forcément dans le
circuit d'huile.
abbass
2003-09-01 07:39:55 UTC
Tu dois avoir de l'huile dans l'eau est-ce un turbo si oui tu peux avoir
l'echangeur de T°
qui est HS.Sinon jt de culasse ou culasse
Salut,
le liquide de refroidissement de ma 205 (essence) est marron en surface
(dans le bol d'expansion).
Une fine pellicule visqueuse (1mm peut etre ?), un peu comme de la boue.
En trempant un tournevis il ressort a moitier marron car ca colle.
Cependant le reste du liquide semble etre très clair (verdatre) dans le
bol d'expansion (j'en ai retiré un peu avec une pipette a 2 cm de
profondeur).
Est ce du a de l'huile qui passe dans le circuit ou est ce que c'est le
liquide qui est trop vieux.
Si c'est de l'huile, c'est forcement la culasse ou ca peut etre autre
chose ?
Aussi le niveau de liquide ne semble pas baisser et le moteur ne chauffe
pas. Il n'y a pas de fumee blanche au pot d'echappement
Détuning-man
2003-09-01 08:22:32 UTC
|| Tu dois avoir de l'huile dans l'eau est-ce un turbo si oui tu peux
|| avoir l'echangeur de T°
|| qui est HS.Sinon jt de culasse ou culasse

||| le liquide de refroidissement de ma 205 (essence) est marron en
^^^^^^
A moins qu'il est l'une des rares 205 T16, elle est atmo ;)
--
@ bientôt,

Alexandre SEMONSUT
PEUGEOT 205 GTi 130 ch AM92 169.400 km
Page perso sur les PEUGEOT 205, 309 et 405 : www.peugeot83-99.fr.st
ICQ : 69621461
CEB
2003-09-01 09:39:12 UTC
Hello,

Mon avis : Fais une petite vidange + grand rinçage + remplacement de
liquide, tu y verras plus clair. Mais vu ce que tu dis ça n'a pas l'air bien
grave à priori. Ton liquide de l'age.

Donc : pas besoin pour l'instant de changer le joint de culasse (d'ailleurs
on peut rouler des années avec un joint claqué suivant la gravité,
expérience perso), ne pas trop s'affoler pour l'instant à moins que ton
liquide ait été changé l'année dernière...

<SCOOP>
Les seuls moteurs essence turbo pour 205 étaient montés sur les T16
</SCOOP>


-= CEB =-
Pierre
2003-09-01 12:10:54 UTC
Je l'ai montré au garagiste du coin qui me dit que c'est de l'huile et
qu'il faut changer le joint (j'avais roulé 300m, il a mis le doigt dans
le vase et il est ressorti tres visqueux).
Ce qui m'etonne c'est que le niveau d'huile ne baisse pas (ou alors il
baisse vraiment doucement).
Quel est l'aspect d'un liquide de refroidissement usagé (y a-t-il cette
sorte de boue aussi ?)
J'ai regardé l'huile au niveau du bouchon et ca ma l'air normal.
Ce qui m'embete c'est de changer le joint inutilement.Et je voudrait pas
bouziller le moteur inutilement non plus.
Je suppose qu'il faudrait commencer par une vidange du liquide pour etre
fixé.
Aussi ce moteur n'a pas de turbo (pour abbass).
J'essairai d'avoir un second avis ce soir (il y a gars qui s'y connait
dans l'immeuble, si j'arrive a lui mettre la main dessus).
Atlantik
2003-09-01 12:22:48 UTC
tu un join de culasse hs peut avoir des symptomes tres different
sur ma 106, j'avais pas d'huile a passer dans l'eau, ni le contraire
le join fuyais par l'exterieur du moteur, mon huile coulait le long du
moteur pour finir par terre
mais j'ai du le changer car la fuite coulais aussi sur la courroie de
distribution qui etait du coup prete a lacher

mais ton garagiste a surement raison car ce que tu decris est surement le
join hs
peu etre melangé a un liquide de reffroidissement tres vieux aussi ?
mais une boue pateuse sois dans le vase sois dans l'huile moteur (ou les 2
en meme temps) est surement le join hs

des fois l'eau peut passer aussi dans l'échappement, la ca te fait un gros
brouillard derriere
Post by Pierre
Je l'ai montré au garagiste du coin qui me dit que c'est de l'huile et
qu'il faut changer le joint (j'avais roulé 300m, il a mis le doigt dans
le vase et il est ressorti tres visqueux).
Ce qui m'etonne c'est que le niveau d'huile ne baisse pas (ou alors il
baisse vraiment doucement).
Quel est l'aspect d'un liquide de refroidissement usagé (y a-t-il cette
sorte de boue aussi ?)
J'ai regardé l'huile au niveau du bouchon et ca ma l'air normal.
Ce qui m'embete c'est de changer le joint inutilement.Et je voudrait pas
bouziller le moteur inutilement non plus.
Je suppose qu'il faudrait commencer par une vidange du liquide pour etre
fixé.
Aussi ce moteur n'a pas de turbo (pour abbass).
J'essairai d'avoir un second avis ce soir (il y a gars qui s'y connait
dans l'immeuble, si j'arrive a lui mettre la main dessus).
Michel
2003-09-01 16:30:21 UTC
Bojour
J'ai vu un phénoméne à peu prés identique sur une 205 diesel cet hiver(
liquide qui avait 5 ou 6 ans), suite à la casse d'une durite. Aprés vidange
compléte du circuit et remplacement de la durite, remplissage avec du
liquide neuf le circuit avait une meilleur apparence. Je n'ai pas de
cnseils a vous donner, d'autant que je ne suis pas sur du diagnostique, mais
se serait pour moi je ricerait le circuit au jet d'eau, et ensuite je
remetterai du liquide neuf. Cela ne coute pas trop cher à faire. D'autre
personnes confirmerons ou non mon post a vous de voir en fonction des
différents avis qui suiveront.

Michel
Post by Pierre
Je l'ai montré au garagiste du coin qui me dit que c'est de l'huile et
qu'il faut changer le joint (j'avais roulé 300m, il a mis le doigt dans
le vase et il est ressorti tres visqueux).
Ce qui m'etonne c'est que le niveau d'huile ne baisse pas (ou alors il
baisse vraiment doucement).
Quel est l'aspect d'un liquide de refroidissement usagé (y a-t-il cette
sorte de boue aussi ?)
J'ai regardé l'huile au niveau du bouchon et ca ma l'air normal.
Ce qui m'embete c'est de changer le joint inutilement.Et je voudrait pas
bouziller le moteur inutilement non plus.
Je suppose qu'il faudrait commencer par une vidange du liquide pour etre
fixé.
Aussi ce moteur n'a pas de turbo (pour abbass).
J'essairai d'avoir un second avis ce soir (il y a gars qui s'y connait
dans l'immeuble, si j'arrive a lui mettre la main dessus).