(trop ancien pour répondre)
Scenic: Contoleur pression pneus
Alni
2004-06-06 14:52:16 UTC
Bonjour,

Voilà, j'ai depuis une quinzaine de jours un Scenic de fin 2001 équipé
du système de controle de pression des pneus.

Je n'ai jamais rien remarqué d'anormal sur ce système au cours de ces 15
jours pendant lesquels je l'ai utilisé tous les jours.
Aujourd'hui, je le prends alors qu'il n'a pas roulé hier et le voyant
"pneus dégonflés" clignote à coté du compte tour ainsi que les 2 roues
arrières sur le schema représentant la voiture à coté de l'affichage de
la radio.

Je vérifie les pneus, rien d'anormal ils sont toujours gonflés
correctement

Au bout d'1 km de route les voyants sont à nouveau normaux. Plus de
clignotement et les roues arrière sont à nouveau affichées.

Je m'arrète, je coupe le contact. Je remets le contact, et ça recommence
"pneus dégonflés" clignote et les 2 roues arrières clignotent.

Il fait un peu plus chaud aujourd'hui, et il est resté au soleil. Un
rapport ?

Sinon, quel est le mode de fonctionnement normal de ce truc en cas
d'anomalie des récepteurs. Est ce que les voyants reviennent à la
normale au bout d'un certain temps en cas de perte du signal ?

Merci.
vmlinuz (Christophe)
2004-06-06 20:29:52 UTC
Post by Alni
Bonjour,
Voilà, j'ai depuis une quinzaine de jours un Scenic de fin 2001 équipé
du système de controle de pression des pneus.
Je n'ai jamais rien remarqué d'anormal sur ce système au cours de ces 15
jours pendant lesquels je l'ai utilisé tous les jours.
Aujourd'hui, je le prends alors qu'il n'a pas roulé hier et le voyant
"pneus dégonflés" clignote à coté du compte tour ainsi que les 2 roues
arrières sur le schema représentant la voiture à coté de l'affichage de
la radio.
Je vérifie les pneus, rien d'anormal ils sont toujours gonflés
correctement
Au bout d'1 km de route les voyants sont à nouveau normaux. Plus de
clignotement et les roues arrière sont à nouveau affichées.
Je m'arrète, je coupe le contact. Je remets le contact, et ça recommence
"pneus dégonflés" clignote et les 2 roues arrières clignotent.
Il fait un peu plus chaud aujourd'hui, et il est resté au soleil. Un
rapport ?
Sinon, quel est le mode de fonctionnement normal de ce truc en cas
d'anomalie des récepteurs. Est ce que les voyants reviennent à la
normale au bout d'un certain temps en cas de perte du signal ?
Merci.
Salut,

La pression dans les pneus arrière est peut-être à la limite du seuil des
capteurs et il suffit que la température change, donc la pression, pour que
l'alarme se déclenche. Le fait de rouler réchauffe l'air dans les pneus, ce
qui augmente la pression et fait disparaître le message.
Cela est arrivé sur ma voiture (Laguna II de juin 2001), une reprogrammation
d'un calculateur y a remédié.

Une vraie crevaison (lente ou rapide) ne passe pas inaperçu pour ce système
donc, à mon avis, pas d'inquiétude à vous faire.
--
A+
Christophe
http://laguna2.free.fr
omb34
2004-06-06 21:21:52 UTC
ça c'est un très joli gadget ........... enfin une grosse merde de plus sur
la voiture. Entre le logiciel qui gère ça; qui peut tout faire déconner; les
capteurs ou sondes qui peuvent tomber en panne et tout le reste; je trouve
que c'est un équipement qui ne sert pas à grand chose. Sachant qu'il faut
controler la pression de ses pneus une fois par mois au max. Par contre il
serait plus judicieux de mettre un système qui remette en état le gonflage
en injectant automatiquement de l'air.
Post by Alni
Bonjour,
Voilà, j'ai depuis une quinzaine de jours un Scenic de fin 2001 équipé
du système de controle de pression des pneus.
Je n'ai jamais rien remarqué d'anormal sur ce système au cours de ces 15
jours pendant lesquels je l'ai utilisé tous les jours.
Aujourd'hui, je le prends alors qu'il n'a pas roulé hier et le voyant
"pneus dégonflés" clignote à coté du compte tour ainsi que les 2 roues
arrières sur le schema représentant la voiture à coté de l'affichage de
la radio.
Je vérifie les pneus, rien d'anormal ils sont toujours gonflés
correctement
Au bout d'1 km de route les voyants sont à nouveau normaux. Plus de
clignotement et les roues arrière sont à nouveau affichées.
Je m'arrète, je coupe le contact. Je remets le contact, et ça recommence
"pneus dégonflés" clignote et les 2 roues arrières clignotent.
Il fait un peu plus chaud aujourd'hui, et il est resté au soleil. Un
rapport ?
Sinon, quel est le mode de fonctionnement normal de ce truc en cas
d'anomalie des récepteurs. Est ce que les voyants reviennent à la
normale au bout d'un certain temps en cas de perte du signal ?
Merci.
omb34
2004-06-06 21:23:31 UTC
Pour en revenir à ton problème; la pression des pneus se fait à froid et tu
rajoutes +0,2 à l'avt et à l'Arr.
Post by Alni
Bonjour,
Voilà, j'ai depuis une quinzaine de jours un Scenic de fin 2001 équipé
du système de controle de pression des pneus.
Je n'ai jamais rien remarqué d'anormal sur ce système au cours de ces 15
jours pendant lesquels je l'ai utilisé tous les jours.
Aujourd'hui, je le prends alors qu'il n'a pas roulé hier et le voyant
"pneus dégonflés" clignote à coté du compte tour ainsi que les 2 roues
arrières sur le schema représentant la voiture à coté de l'affichage de
la radio.
Je vérifie les pneus, rien d'anormal ils sont toujours gonflés
correctement
Au bout d'1 km de route les voyants sont à nouveau normaux. Plus de
clignotement et les roues arrière sont à nouveau affichées.
Je m'arrète, je coupe le contact. Je remets le contact, et ça recommence
"pneus dégonflés" clignote et les 2 roues arrières clignotent.
Il fait un peu plus chaud aujourd'hui, et il est resté au soleil. Un
rapport ?
Sinon, quel est le mode de fonctionnement normal de ce truc en cas
d'anomalie des récepteurs. Est ce que les voyants reviennent à la
normale au bout d'un certain temps en cas de perte du signal ?
Merci.
christophe Leverdier
2004-06-06 21:43:57 UTC
tu es bizarre, tu gueule parce que ce système possède des tas de capteurs et
carte éléctronique qui risquent de tomber en panne et tu veux le compliquer
en ajoutant le gonflage automatique !
car pour gonfler à la bonne pression et bien il faut la connaitre !
Post by omb34
ça c'est un très joli gadget ........... enfin une grosse merde de plus sur
la voiture. Entre le logiciel qui gère ça; qui peut tout faire déconner; les
capteurs ou sondes qui peuvent tomber en panne et tout le reste; je trouve
que c'est un équipement qui ne sert pas à grand chose. Sachant qu'il faut
controler la pression de ses pneus une fois par mois au max. Par contre il
serait plus judicieux de mettre un système qui remette en état le gonflage
en injectant automatiquement de l'air.
Post by Alni
Bonjour,
Voilà, j'ai depuis une quinzaine de jours un Scenic de fin 2001 équipé
du système de controle de pression des pneus.
Je n'ai jamais rien remarqué d'anormal sur ce système au cours de ces 15
jours pendant lesquels je l'ai utilisé tous les jours.
Aujourd'hui, je le prends alors qu'il n'a pas roulé hier et le voyant
"pneus dégonflés" clignote à coté du compte tour ainsi que les 2 roues
arrières sur le schema représentant la voiture à coté de l'affichage de
la radio.
Je vérifie les pneus, rien d'anormal ils sont toujours gonflés
correctement
Au bout d'1 km de route les voyants sont à nouveau normaux. Plus de
clignotement et les roues arrière sont à nouveau affichées.
Je m'arrète, je coupe le contact. Je remets le contact, et ça recommence
"pneus dégonflés" clignote et les 2 roues arrières clignotent.
Il fait un peu plus chaud aujourd'hui, et il est resté au soleil. Un
rapport ?
Sinon, quel est le mode de fonctionnement normal de ce truc en cas
d'anomalie des récepteurs. Est ce que les voyants reviennent à la
normale au bout d'un certain temps en cas de perte du signal ?
Merci.
rantamplan
2004-06-07 19:14:47 UTC
En réponse au message de "christophe Leverdier"
Post by christophe Leverdier
tu es bizarre, tu gueule parce que ce système possède des tas de
capteurs et carte éléctronique qui risquent de tomber en panne
et tu veux le compliquer en ajoutant le gonflage automatique !
car pour gonfler à la bonne pression et bien il faut la
connaitre !
C'était de l'ironie
--
rantamplan,
le chien le plus con
de tout le cyberespace
omb34
2004-06-07 21:31:23 UTC
Mercedes le fait pourquoi pas les autres. Mais bon plus on avance dans le
temps; plus on assiste à des voitures ou à des conducteurs qui se font
assister avec des jauges d'huile moteur qui indique n'importe quoi; dû à des
mauvaises conceptions........... je suis plutot pour que les constructeurs
reviennent à 10 ans en arrière. Mais comme ce ne sera jamais le cas; autant
qu'il fasse les choses correctement.

Sinon oui je sais j'suis bizarroïde :-))
Post by christophe Leverdier
tu es bizarre, tu gueule parce que ce système possède des tas de capteurs et
carte éléctronique qui risquent de tomber en panne et tu veux le compliquer
en ajoutant le gonflage automatique !
car pour gonfler à la bonne pression et bien il faut la connaitre !
Alni
2004-06-10 20:06:19 UTC
Bonjour,

Alni <***@nowhere.com> a écrit :

Bon, j'ai eu le temps de passer vérifier ma pression aujourd'hui.

En fait il y avait une différence de pression à froid entre les roues
arrière droite et gauche d'environ 0,3-0,4 bar.
J'ai remis des pressions identiques, et les voyants sont rentrés dans
l'ordre après avoir roulé 100m. Il ne me reste plus qu'à attendre 15j-3
semaines pour vérifier qu'il n'y a pas à nouveau une perte de pression à
l'arrière droit ce qui signifierait qu'il y a fuite.

Merci de vos interventions.

nb : Avant remise à niveau des pressions, il faut savoir que les voyants
"SERV" "Crevaison" et les symboles représentant les 2 roues arrière ne
clignotent pendant environ 2 mn après le démarrage du moteur et quelques
centaines de métres. Ils s'éteignent par la suite, et jusqu'au prochain
redemarrage du moteur.